I cannot read the CHM file

Coordinator
May 3, 2009 at 9:39 PM
To fix this problem,
  1. Right click on the CHM file and select properties
  2. Click on Enable